Zaloni Ideas
ADD A NEW IDEA

FILTER BY CATEGORY

Dashboards

Showing 1

Upgrade Kibana version to v5.3.0

We have a request from BOA to block TLSv1.0. As per Z engineering (https://zaloni.atlassian.net/browse/ZDP-4252) this is not supported in current version of kibana we use and therefore we need to upgrade it to v5.3.0
Ajinkya Rasam almost 2 years ago in Dashboards 0 Shipped